http://celica.forumpro.fr
Bonjour et bienvenue sur ce forum.

Vous pouvez à présent vous connecter si vous êtes déjà inscrit.

Si vous n'êtes pas inscrit, n'hésitez pas à le faire afin de débloquer l'accès complet au forum.

Pour les nouveaux membres, merci de vous présenter dans la section "présentation" avant de poster quoique ce soit.

Si vous venez ici dans l'unique but de vendre une voiture ou des pièces, passez votre chemin, nous ne sommes pas leboncoin.

L'équipe du forum vous remercie et vous souhaite un bon moment parmi nous !

Partagez
Aller en bas
Skyfau
Petit nouveau
Nombre de messages : 29
Date d'inscription : 12/08/2012

Re: T20 ne démarre plus

le Mer 23 Oct 2013 - 22:48
RE coucou, je relance mon sujet.

J'ai fait pas mal de choses, les bougies n'étaient les seules problèmes.

Aujourd'hui, elle démarre, mais dès qu'elle est chaude, elle ne tient plus le ralenti : J'ai fait un diag et ça me sort erreur 31 : Débit mètre. Quelqu'un peut-il m'aider? je ne le trouve pas, et suis même surpris d'en avoir un. JE pensais que ce n'était que sur les turbo.

HELLLP !!
avatar
olivier57
ce
ce
Nombre de messages : 267
Date d'inscription : 28/06/2013

Re: T20 ne démarre plus

le Ven 25 Oct 2013 - 7:56
salut
combien de km tes bougies
sinon quand elle est chaude quand tu roulles elle tourne normalement?
Skyfau
Petit nouveau
Nombre de messages : 29
Date d'inscription : 12/08/2012

Re: T20 ne démarre plus

le Ven 25 Oct 2013 - 14:18
Les bougiessont neuves. Au delà de 2400tours plus de pb. Avant trous a lacceleration
avatar
DARKJIL
Vétéran Celicaiste
Masculin Nombre de messages : 9121
Date de naissance : 17/07/1983
Age : 35
Celica : ST185
Date d'inscription : 03/02/2007

Re: T20 ne démarre plus

le Ven 25 Oct 2013 - 14:32
Skyfau a écrit:RE coucou, je relance mon sujet.

J'ai fait pas mal de choses, les bougies n'étaient les seules problèmes.

Aujourd'hui, elle démarre, mais dès qu'elle est chaude, elle ne tient plus le ralenti : J'ai fait un diag et ça me sort erreur 31 : Débit mètre. Quelqu'un peut-il m'aider? je ne le trouve pas, et suis même surpris d'en avoir un. JE pensais que ce n'était que sur les turbo.

HELLLP !!
Y a pas de débimètre sur la T20 turbo
Skyfau
Petit nouveau
Nombre de messages : 29
Date d'inscription : 12/08/2012

Re: T20 ne démarre plus

le Ven 25 Oct 2013 - 15:33
C'est pas une turbo. Moteur 7A FE. Je voudrai juste savoir où il est ce debitmetre
avatar
DARKJIL
Vétéran Celicaiste
Masculin Nombre de messages : 9121
Date de naissance : 17/07/1983
Age : 35
Celica : ST185
Date d'inscription : 03/02/2007

Re: T20 ne démarre plus

le Ven 25 Oct 2013 - 15:36
Je sais, je rectifiais juste à l'erreur que tu as marqué
Contenu sponsorisé

Re: T20 ne démarre plus

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum