http://celica.forumpro.fr
Bonjour et bienvenue sur ce forum.

Vous pouvez à présent vous connecter si vous êtes déjà inscrit.

Si vous n'êtes pas inscrit, n'hésitez pas à le faire afin de débloquer l'accès complet au forum.

Pour les nouveaux membres, merci de vous présenter dans la section "présentation" avant de poster quoique ce soit.

Si vous venez ici dans l'unique but de vendre une voiture ou des pièces, passez votre chemin, nous ne sommes pas leboncoin.

L'équipe du forum vous remercie et vous souhaite un bon moment parmi nous !

Partagez
Aller en bas
avatar
Matth1768
ADMINISTRATEUR MODERATEUR
ADMINISTRATEUR MODERATEUR
Masculin Nombre de messages : 9861
Date de naissance : 26/12/1992
Age : 25
Celica : Toyota Celica AT200
Date d'inscription : 16/03/2014
http://celica.forumpro.fr/

AT200 qui broute+perte momentanée de puissance [Résolu]

le Ven 9 Oct 2015 - 12:11
Salut à tous !

Aujourd'hui j ai un petit soucis avec ma t20... Je l ai remarqué hier en fait, mais je n y ai pas prêté attention plus que ça.
Donc pour commencer par le début, hier, je prends un virage en 2nde. En sortie de virage, j accélère, et la voiture ne réagit pas trop, comme si j avais le pied encore un peu posé sur la pedale d embrayage. Ça dure à peine une seconde puis elle fait ce que je lui demande. Et ce matin rebelotte. Une première fois, je trouve ça louche alors je fais plus attention. J arrive à un dos d âne, je retrograde en 2nde, prends le virage qu il y a juste après et essaie de relancer. Là, la voiture semble brouter et ne relance pas comme je lui demande, pendant environ 3s, puis d un coup, ça s arrete et accelere comme je lui ai demandé. Et du coup j ai remarqué qu'a chaque reprise, elle chie dans la colle. Je demande du gaz, elle semble brouter légèrement et ne donne pas toute la puissance qu elle devrait donner pendant un court laps de temps, et d un coup tout cesse et la voiture donne la puissance demandée. A chaud je pense à un soucis au niveau de l allumage (bougies, fils de bougies et accessoirement la tête d allumeur). Du coup j aimerais avoir d autre avis afin d essayer de résoudre ce problème... Les bougies ont 3ans grand max (j ai pu la date en tête mais elles sont pas plus vieilles que ça). Après je pense pas que ce soit l embrayage qui pose soucis, il a été changé assez récemment et doit avoir grand max 30000 bornes dans les dents. Voilà voilà.

Merci d avance à vous Smile


Dernière édition par Matth1768 le Mar 20 Oct 2015 - 17:50, édité 1 fois
avatar
Mac JAYGER
ADMINISTRATEUR MODERATEUR
ADMINISTRATEUR MODERATEUR
Masculin Nombre de messages : 6234
Date de naissance : 14/12/1972
Age : 45
Celica : ST202 Super Strut 1994
Date d'inscription : 31/01/2007

Re: AT200 qui broute+perte momentanée de puissance [Résolu]

le Ven 9 Oct 2015 - 13:27
Je vois bien aussi un pb d'allumage.
Contrôle l'écartement, l'état, la couleur des bougies.
Contrôle une éventuelle mise à la masse des câbles HT.
Contrôle la mise à la masse du moteur. Sur la mienne ça part de l'alternateur.
Contrôle ensuite la tête de delco.
Mets des gants pour t'isoler si tu fais des essais de mise à la masse moteur tournant.
J'en ai eu une il y a quelque mois et je n'ai pas vraiment apprécié le coup de bourre !
Pour trouver l'origine exacte, j'avais pris un câble de batterie et un gros clou de charpentier.
Le tout fixer à la masse.
En baladant le clou j'ai mis à jour une fuite de courant sur un câble HT.
avatar
GG
VIP
VIP
Masculin Nombre de messages : 5966
Date de naissance : 04/02/1954
Age : 64
Celica : T23 VVTLi - TS / 2003
Date d'inscription : 07/07/2011

Re: AT200 qui broute+perte momentanée de puissance [Résolu]

le Ven 9 Oct 2015 - 14:07
J'ajouterai juste le doigt d'allumeur (si vous en avez un sur les t20) avec les fils bougies/tête de delco ils finissent par perdre de leur efficacité (enfin j'avais pu l'observer sur des véhicules antérieurs). Maintenant comme dit Jayger les gants ne sont pas un luxe même si ce n'est pas toujours aisé de travailler avec ; le courant HT çà réveille où çà rend idiot Very Happy
avatar
Mac JAYGER
ADMINISTRATEUR MODERATEUR
ADMINISTRATEUR MODERATEUR
Masculin Nombre de messages : 6234
Date de naissance : 14/12/1972
Age : 45
Celica : ST202 Super Strut 1994
Date d'inscription : 31/01/2007

Re: AT200 qui broute+perte momentanée de puissance [Résolu]

le Ven 9 Oct 2015 - 15:19
A mon avis, avec les à coups en rétrogradant, un de tes câble HT doit faire une mise à la masse.
Contrôle déjà l'état des gaines (traces de frottement, porosité excessive).
Puis testes la résistance de chaque câble HT.
En faisant tourner le moteur et en tripatouillant les câbles, tu déclencheras peut être le symptôme.
En faisant ça dans le noir tu pourrais même voir l'étincelle.
Pour ma part, quand j'ai eu mon coup de bourre, j'avais la main à proximité du delco moteur tournant.
Pour savoir d'où cela venait exactement, j'ai pris un clou de 14 cm pincé par un câble de démarrage et relié à la masse. En le baladant un peu partout autour de la tête de delco, j'ai pu voir exactement ou était la fuite. J'avais des gants ...
avatar
loulou958
MODÉRATEUR
MODÉRATEUR
Masculin Nombre de messages : 1740
Date de naissance : 19/06/1984
Age : 34
Celica : Quelques-unes
Date d'inscription : 06/01/2015

Re: AT200 qui broute+perte momentanée de puissance [Résolu]

le Ven 9 Oct 2015 - 15:42
Comme les copains, je dirais allumage aussi
Ouvre ton delco/distributeur et regarde l'état du doigt et les contacts.
Un petit coup de toile Emeri et du nettoyant sur les contacts et re-test
avatar
Matth1768
ADMINISTRATEUR MODERATEUR
ADMINISTRATEUR MODERATEUR
Masculin Nombre de messages : 9861
Date de naissance : 26/12/1992
Age : 25
Celica : Toyota Celica AT200
Date d'inscription : 16/03/2014
http://celica.forumpro.fr/

Re: AT200 qui broute+perte momentanée de puissance [Résolu]

le Ven 9 Oct 2015 - 16:56
J' ai pas de matériel a disposition tout de suite donc je vais voir avec mon frangin quand je peux le faire.

Cet aprem meme trajet que ce matin, et rien du tout. Pas de broutement ni rien. Par contre quand j ai voulu taper la bourre en 2nde, plus de puissance du tout, elle avait vachement de mal à grimper en vitesse, et en arrivant vers chez moi ça semblait etre passé... Mais quand j ai fais ma bourre, j ai senti par moment des sursauts, à ces moments la voiture regagnait sa peche puis aussitôt plus rien de nouveau. J avoue que ça commence vraiment à m inquiéter Sad
avatar
Matth1768
ADMINISTRATEUR MODERATEUR
ADMINISTRATEUR MODERATEUR
Masculin Nombre de messages : 9861
Date de naissance : 26/12/1992
Age : 25
Celica : Toyota Celica AT200
Date d'inscription : 16/03/2014
http://celica.forumpro.fr/

Re: AT200 qui broute+perte momentanée de puissance [Résolu]

le Ven 9 Oct 2015 - 17:13
Sinon je viens d en parler avec mon frangin et il m a parlé du filtre à essence. Il me semble que la dernière fois qu il a été changé remonte à loin, peut etre qu' il commence à se boucher ? Il est situé où sur la t20 ?
avatar
Mac JAYGER
ADMINISTRATEUR MODERATEUR
ADMINISTRATEUR MODERATEUR
Masculin Nombre de messages : 6234
Date de naissance : 14/12/1972
Age : 45
Celica : ST202 Super Strut 1994
Date d'inscription : 31/01/2007

Re: AT200 qui broute+perte momentanée de puissance [Résolu]

le Ven 9 Oct 2015 - 22:50
Avec un filtre à essence colmaté, le moteur tourne bien, mais dès que tu ouvres trop le papillon, l'essence n'arrive pas en quantité suffisante et le moteur s'étouffe.
Tu as un tamis (filtre grossier au cul de la pompe à essence) et le filtre se trouve sous la boite à air.
avatar
Matth1768
ADMINISTRATEUR MODERATEUR
ADMINISTRATEUR MODERATEUR
Masculin Nombre de messages : 9861
Date de naissance : 26/12/1992
Age : 25
Celica : Toyota Celica AT200
Date d'inscription : 16/03/2014
http://celica.forumpro.fr/

Re: AT200 qui broute+perte momentanée de puissance [Résolu]

le Sam 10 Oct 2015 - 10:56
Ok merci ! Autre question...

Quand tu as parlé de tamis, j'ai eu un doute, alors j'ai fais une recherche sur le net et je suis tombé sur oscaro. Bref. Donc voici un filtre à essence pour 7AFE selon eux :

http://www.oscaro.com/filtre-a-carburant-toyota-celica-st200-1-8-i-16v-coupe-115cv-9-9406-2440-gt#artcrit3132050

Et ça, qui ressemble plus à un tamis dont tu parles :

http://www.oscaro.com/filtre-unite-d-alimentation-de-carburant-valeo-347416-3127708-3407-p

Tu parles du quel du coup ? Le filtre du 1er ou du 2nd lien ?

Du coup je pense que je vais immobiliser la Celica cette semaine, et que les réparations débuteront le week end prochain. Comme actuellement j'ai pas de matos et qu'il faut qu'on m'en prête, j'ai pas trop le choix. J'ai déjà commandé un filtre à essence et les 4 bougies. J'ai regardé de nouveau mes factures, et depuis les 2 proprios précédents, aucun changement de filtre n'apparait, donc à mon avis ça lui fera pas de mal Smile
avatar
Mac JAYGER
ADMINISTRATEUR MODERATEUR
ADMINISTRATEUR MODERATEUR
Masculin Nombre de messages : 6234
Date de naissance : 14/12/1972
Age : 45
Celica : ST202 Super Strut 1994
Date d'inscription : 31/01/2007

Re: AT200 qui broute+perte momentanée de puissance [Résolu]

le Sam 10 Oct 2015 - 16:16
C'est exactement ça.
Le filtre à essence dans le compartiment moteur, c'est le cylindre noir et le tamis ou préfiltre c'est le petit truc blanc.
Le filtre je l'avais pris sur Oscaro.
C'est moins chère, mais en coupant l'ancien en 2 pour voir, je me suis rendu compte que la surface filtrante est bien plus importante que sur l'aftermarket ...
Et pour le tamis, je suis aller chez toyota.
Il y a un clips à changer. c'est lui qui tient le tamis sur la pompe.
Pour changer le tamis c'est un peu plus "scabreux" que pour le filtre.
Il est au cul de la pompe à essence qui elle est dans le réservoir.
La trappe d'accès est sous la banquette arrière.
CylXP a fait un tuto sur sa page.
avatar
Matth1768
ADMINISTRATEUR MODERATEUR
ADMINISTRATEUR MODERATEUR
Masculin Nombre de messages : 9861
Date de naissance : 26/12/1992
Age : 25
Celica : Toyota Celica AT200
Date d'inscription : 16/03/2014
http://celica.forumpro.fr/

Re: AT200 qui broute+perte momentanée de puissance [Résolu]

le Sam 10 Oct 2015 - 17:19
D'acc, merci ! J'ai plus qu'à fouiller les 37 pages de la T20 de CylXP Razz
avatar
Matth1768
ADMINISTRATEUR MODERATEUR
ADMINISTRATEUR MODERATEUR
Masculin Nombre de messages : 9861
Date de naissance : 26/12/1992
Age : 25
Celica : Toyota Celica AT200
Date d'inscription : 16/03/2014
http://celica.forumpro.fr/

Re: AT200 qui broute+perte momentanée de puissance [Résolu]

le Sam 10 Oct 2015 - 17:25
Trouvé page 19 ! Wink
avatar
Matth1768
ADMINISTRATEUR MODERATEUR
ADMINISTRATEUR MODERATEUR
Masculin Nombre de messages : 9861
Date de naissance : 26/12/1992
Age : 25
Celica : Toyota Celica AT200
Date d'inscription : 16/03/2014
http://celica.forumpro.fr/

Re: AT200 qui broute+perte momentanée de puissance [Résolu]

le Sam 17 Oct 2015 - 18:20
Petit copié collé de ma réponse sur le topic de mon AT200, concernant le problème. Comme ça ceux qui ne l'aurait pas vu là bas, peuvent suivre l'avancement ici aussi.

Montage de la barre bien à plat aujourd'hui, et changement du filtre à essence et des bougies, avec mon frère.

En démontant les bougies, il y en avait une qui était différente des autres, c'est la 2ème sur la photo :

[img][/img]

Ensuite le filtre à essence commandé sur oscaro, ba... C'est la merde. Dès qu'on démarrait ça pissait l'essence. On l'a enlevé et remis 3 fois, puis on a finit par abandonner et remettre le vieux en attendant. Et bien le vieux a été remis du 1er coup et aucune fuite. Je vais donc essayer de le retourner à oscaro et me faire rembourser. En tout cas il n'était pas bouché.

Et donc pour conclure, j'ai fais 2 tours avec, et elle réagit de nouveau comme avant. Pas de broutement, pas de perte de puissance, elle semble réagir de nouveau comme avant. Peut etre la bougie différente qui foutait la m**de ? Je verrais mardi matin quand je vais aller bosser avec le froid ce que ça va donner, mais je pense (et j'espère) que le problème est résolu Wink

Pour ce qui est du filtre à essence, je pense en recommander un chez Toy, pas tout de suite, mais pas dans trop longtemps non plus ! Voilà voilà.
avatar
Mac JAYGER
ADMINISTRATEUR MODERATEUR
ADMINISTRATEUR MODERATEUR
Masculin Nombre de messages : 6234
Date de naissance : 14/12/1972
Age : 45
Celica : ST202 Super Strut 1994
Date d'inscription : 31/01/2007

Re: AT200 qui broute+perte momentanée de puissance [Résolu]

le Sam 17 Oct 2015 - 21:19
Comme quoi la qualité a un prix.
Moi aussi quand j'ai changé mon filtre j'avais une belle fuite.
Mais grâce au manuel Toyota, j'avais pu faire un essai de mise sous pression moteur éteint.
Mon problème venait de moi. J'avais légèrement abimé le filetage au démontage (coup de clé).
Suffisamment pour croire que c'était bien serré et que le couple conique était hermétique.
Après réfection du filetage à l'aide d'un miroir de dentiste et d'une lime à maquette, j'ai pu réparer ma bévue.
A part ça le filtre est bien. Juste qu'il à 2 fois moins de surface filtrante car remplacé par du vide ! ...

Sinon, c'est quoi cette bougie. Pas la même marque, même pas du même type !!!

Comme quoi, quand on achète d'occasion, il faut tout revoir en détail.
A commencer par les basiques.

avatar
Matth1768
ADMINISTRATEUR MODERATEUR
ADMINISTRATEUR MODERATEUR
Masculin Nombre de messages : 9861
Date de naissance : 26/12/1992
Age : 25
Celica : Toyota Celica AT200
Date d'inscription : 16/03/2014
http://celica.forumpro.fr/

Re: AT200 qui broute+perte momentanée de puissance [Résolu]

le Dim 18 Oct 2015 - 9:28
Les 3 bougies sont des ngk iridium, et la dernière une champion...

Comme j avait vu que les bougies étaient récentes je n avais pas pris la peine de les changer. J aurais du y regarder quand meme effectivement. Sinon le filetage du filtre va bien, et quand on remet l ancien c est étanche, donc à mon avis c est le filtre en lui même qui merdouille. Déjà le nouveau filtre mon frère devait serrer comme un malade et ça prenait quand meme pas bien, alors qu avec l ancien il l a mis à la main sans problème et le point dur du serrage est arrivé assez vite. Alors qu avec l autre il était limite inexistant. Mais comme j ai dis sur le topic de ma t20, il y a une lèvre à l intérieur du nouveau filtre qui est très prononcée, alors que dans l ancien elle y est aussi, mais elle l est beaucoup moins ! Je sais pas comment expliquer car il faut les pièces sous les yeux pour le voir.
avatar
GG
VIP
VIP
Masculin Nombre de messages : 5966
Date de naissance : 04/02/1954
Age : 64
Celica : T23 VVTLi - TS / 2003
Date d'inscription : 07/07/2011

Re: AT200 qui broute+perte momentanée de puissance [Résolu]

le Dim 18 Oct 2015 - 15:11
Matth franchement j'ai envi faire les gros yeux Shocked mais c'est vrai que l'on ne peut pas te reprocher d'avoir fait trop confiance car il faudrait démonter tout un véhicule avant son achat ; des bougies de marque différentes et sans doute avec un mauvais "indice" (froid/chaud) et de plus iridium et non iridium ; manifestement il y a des différences de température entre elles et surtout avec celle non iridium. A priori, une grande partie de tes problèmes viennent de là ....

avatar
Angelmind
VIP
VIP
Masculin Nombre de messages : 8717
Date de naissance : 08/03/1986
Age : 32
Celica : ST205 '96 R.Pearl
Date d'inscription : 25/06/2007
http://toyotagt4.free.fr/forum/index.php

Re: AT200 qui broute+perte momentanée de puissance [Résolu]

le Dim 18 Oct 2015 - 17:31
C'est une honte de faire ça sur n'importe qu'elle auto!

Les 4 bougies doivent être identique ! C'est la base bon sang! Check bien ton auto Matthieu...Wink
avatar
GG
VIP
VIP
Masculin Nombre de messages : 5966
Date de naissance : 04/02/1954
Age : 64
Celica : T23 VVTLi - TS / 2003
Date d'inscription : 07/07/2011

Re: AT200 qui broute+perte momentanée de puissance [Résolu]

le Dim 18 Oct 2015 - 17:48
J'étais parti sur une diatribe un peu féroce comme Angelmind mais j'ai pris mes pilules pour me calmer et j'ai édulcoré mon post Very Happy

Mais  comme dirait les Dupont Dupond, je dirais même mieux qu'Angelmind c'est "une honte" Very Happy
avatar
Matth1768
ADMINISTRATEUR MODERATEUR
ADMINISTRATEUR MODERATEUR
Masculin Nombre de messages : 9861
Date de naissance : 26/12/1992
Age : 25
Celica : Toyota Celica AT200
Date d'inscription : 16/03/2014
http://celica.forumpro.fr/

Re: AT200 qui broute+perte momentanée de puissance [Résolu]

le Dim 18 Oct 2015 - 17:59
C'est bon maintenant les 4 bougies sont les memes ! Wink

Sinon, j'aurais pas du poster la photo des bougies, je vais énerver tout le monde (meme si je suis pas responsable de ce crime) Laughing
avatar
Angelmind
VIP
VIP
Masculin Nombre de messages : 8717
Date de naissance : 08/03/1986
Age : 32
Celica : ST205 '96 R.Pearl
Date d'inscription : 25/06/2007
http://toyotagt4.free.fr/forum/index.php

Re: AT200 qui broute+perte momentanée de puissance [Résolu]

le Dim 18 Oct 2015 - 18:01
Non t'inquiète je ne te gueulé pas dessus mais sur le type qui est responsable de ça à savoir un des anciens propriétaires de ta Celica Wink
avatar
GG
VIP
VIP
Masculin Nombre de messages : 5966
Date de naissance : 04/02/1954
Age : 64
Celica : T23 VVTLi - TS / 2003
Date d'inscription : 07/07/2011

Re: AT200 qui broute+perte momentanée de puissance [Résolu]

le Dim 18 Oct 2015 - 18:09
Matth

Non il ne faut pas le regretter ; c'est ce qu'il faut faire et ne pas hésiter à mentionner les bévues que l'on fait même si son égo en prend en coup Very Happy (or dans ton cas tu as des excuses atténuantes à défaut d'être absolutoires car tu aurais dû réagir et vérifier plus promptement à mon sens ...) lol!
avatar
Matth1768
ADMINISTRATEUR MODERATEUR
ADMINISTRATEUR MODERATEUR
Masculin Nombre de messages : 9861
Date de naissance : 26/12/1992
Age : 25
Celica : Toyota Celica AT200
Date d'inscription : 16/03/2014
http://celica.forumpro.fr/

Re: AT200 qui broute+perte momentanée de puissance [Résolu]

le Mar 20 Oct 2015 - 17:50
Aujourd'hui elle a très bien roulée ! Ce matin à 7h30 dans le froid, ou ce soir sur la rocade, tout est nickel ! Je vais en profiter pour modifier le titre de mon sujet Wink
avatar
GG
VIP
VIP
Masculin Nombre de messages : 5966
Date de naissance : 04/02/1954
Age : 64
Celica : T23 VVTLi - TS / 2003
Date d'inscription : 07/07/2011

Re: AT200 qui broute+perte momentanée de puissance [Résolu]

le Mar 20 Oct 2015 - 22:48
Contenu sponsorisé

Re: AT200 qui broute+perte momentanée de puissance [Résolu]

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum