http://celica.forumpro.fr
Bonjour et bienvenue sur ce forum.

Vous pouvez à présent vous connecter si vous êtes déjà inscrit.

Si vous n'êtes pas inscrit, n'hésitez pas à le faire afin de débloquer l'accès complet au forum.

Pour les nouveaux membres, merci de vous présenter dans la section "présentation" avant de poster quoique ce soit.

Si vous venez ici dans l'unique but de vendre une voiture ou des pièces, passez votre chemin, nous ne sommes pas leboncoin.

L'équipe du forum vous remercie et vous souhaite un bon moment parmi nous !

Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
yamato
cel
cel
Masculin Nombre de messages : 342
Date de naissance : 21/08/1988
Age : 29
Celica : 325 TI
Date d'inscription : 18/01/2009

[T20] pédale accélérateur non progressive

le Ven 8 Mai 2009 - 21:59
Bonsoir,

Sur ma celica, quand j'appuie un peu sur ma pédale d'accélérateur, on sens comme des crans, mais ca disparait quand on appuie plus dessus.
Est-ce que ca serait un joint qui frotte, ou un truc dans le genre?
avatar
spikcito
celica
celica
Masculin Nombre de messages : 1955
Date de naissance : 22/07/1986
Age : 31
Celica : à plus.. Audi s3 :-D
Date d'inscription : 17/08/2008

Re: [T20] pédale accélérateur non progressive

le Sam 9 Mai 2009 - 2:57
essaye peut etre de mettre un peu de degripant, ou il y a peut etre quelques petites impuretés sur le cable et ca frotte quelque part !!
avatar
yamato
cel
cel
Masculin Nombre de messages : 342
Date de naissance : 21/08/1988
Age : 29
Celica : 325 TI
Date d'inscription : 18/01/2009

Re: [T20] pédale accélérateur non progressive

le Dim 10 Mai 2009 - 23:10
Je regarderai le week prochain mais ca a pas l'air simple...j'espère que c'est pas le câble qui est usé.
Contenu sponsorisé

Re: [T20] pédale accélérateur non progressive

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum